<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="en-GB">
<head>

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#00597b">
<meta name="theme-color" content="#00597b">

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://wilmott.com/xmlrpc.php" />
<meta property="og:title" content="Wilmott Magazine September 2020: Haug ‘Space-Time Money’, Gatarek And More"/>
<meta property="og:description" content="You can always count on Espen Haug to deliver something thought provoking and in the September 2020 issue of Wilmott Magazine he does just that. Recent years ha"/>
<meta property="og:image" content="https://wilmott.com/wp-content/uploads/2020/09/00_Wilmott_Cover_PDF1_Sept20-page-001-1.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Wilmott Magazine September 2020: Haug ‘Space-Time Money’, Gatarek And More"/>
<meta name="twitter:description" content="You can always count on Espen Haug to deliver something thought provoking and in the September 2020 issue of Wilmott Magazine he does just that. Recent years ha"/>
<meta name="twitter:image" content="https://wilmott.com/wp-content/uploads/2020/09/00_Wilmott_Cover_PDF1_Sept20-page-001-1.jpg"/>
<meta name="author" content="Editor"/>

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Wilmott Magazine September 2020: Haug ‘Space-Time Money’, Gatarek And More - Wilmott</title>
	<meta name="description" content="You can always count on Espen Haug to deliver something thought provoking and in the September 2020 issue of Wilmott Magazine he does just that. Plus Win a Copy!" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://wilmott.com/wilmott-magazine-september-2020-haug-space-time-money-gatarek-and-more/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://wilmott.com/wilmott-magazine-september-2020-haug-space-time-money-gatarek-and-more/" />
	<meta property="og:site_name" content="Wilmott" />
	<meta property="article:published_time" content="2020-09-24T07:54:00+00:00" />
	<meta property="article:modified_time" content="2020-09-25T02:53:21+00:00" />
	<meta property="og:image" content="https://wilmott.com/wp-content/uploads/2020/09/00_Wilmott_Cover_PDF1_Sept20-page-001-1.jpg" />
	<meta property="og:image:width" content="739" />
	<meta property="og:image:height" content="514" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://wilmott.com/#website","url":"https://wilmott.com/","name":"Wilmott","description":"Serving The Quantitative Finance Community","potentialAction":[{"@type":"SearchAction","target":"https://wilmott.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://wilmott.com/wilmott-magazine-september-2020-haug-space-time-money-gatarek-and-more/#primaryimage","inLanguage":"en-GB","url":"https://wilmott.com/wp-content/uploads/2020/09/00_Wilmott_Cover_PDF1_Sept20-page-001-1.jpg","width":739,"height":514},{"@type":"WebPage","@id":"https://wilmott.com/wilmott-magazine-september-2020-haug-space-time-money-gatarek-and-more/#webpage","url":"https://wilmott.com/wilmott-magazine-september-2020-haug-space-time-money-gatarek-and-more/","name":"Wilmott Magazine September 2020: Haug \u2018Space-Time Money\u2019, Gatarek And More - Wilmott","isPartOf":{"@id":"https://wilmott.com/#website"},"primaryImageOfPage":{"@id":"https://wilmott.com/wilmott-magazine-september-2020-haug-space-time-money-gatarek-and-more/#primaryimage"},"datePublished":"2020-09-24T07:54:00+00:00","dateModified":"2020-09-25T02:53:21+00:00","author":{"@id":"https://wilmott.com/#/schema/person/affb400e72d56a6d535424a16b2adbd7"},"description":"You can always count on Espen Haug to deliver something thought provoking and in the September 2020 issue of Wilmott Magazine he does just that. Plus Win a Copy!","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://wilmott.com/wilmott-magazine-september-2020-haug-space-time-money-gatarek-and-more/"]}]},{"@type":"Person","@id":"https://wilmott.com/#/schema/person/affb400e72d56a6d535424a16b2adbd7","name":"Editor","image":{"@type":"ImageObject","@id":"https://wilmott.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/07a795ee65f5b5b22b3d89b0d5ff6fd9?s=96&d=mm&r=g","caption":"Editor"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wilmott &raquo; Feed" href="https://wilmott.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wilmott &raquo; Comments Feed" href="https://wilmott.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wilmott.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=335db2731e1f83626cf04c44c034b995"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- wilmott.com is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='modal_survey_style-css'  href='https://wilmott.com/wp-content/plugins/modal_survey/templates/assets/css/modal_survey.css?ver=1.9.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='circliful_style-css'  href='https://wilmott.com/wp-content/plugins/modal_survey/templates/assets/css/jquery.circliful.css?ver=1.9.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='papercite_css-css'  href='https://wilmott.com/wp-content/plugins/papercite/papercite.css?ver=335db2731e1f83626cf04c44c034b995' type='text/css' media='all' />
<link rel='stylesheet' id='wppcp_private_page_css-css'  href='https://wilmott.com/wp-content/plugins/wp-private-content-pro/css/wppcp-private-page.css?ver=335db2731e1f83626cf04c44c034b995' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://wilmott.com/wp-includes/css/dist/block-library/style.min.css?ver=335db2731e1f83626cf04c44c034b995' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://wilmott.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://wilmott.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_quiz_front_css-css'  href='//wilmott.com/wp-content/plugins/sfwd-lms/themes/legacy/templates/learndash_quiz_front.min.css?ver=3.2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_style-css'  href='//wilmott.com/wp-content/plugins/sfwd-lms/assets/css/style.min.css?ver=3.2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='sfwd_front_css-css'  href='//wilmott.com/wp-content/plugins/sfwd-lms/assets/css/front.min.css?ver=3.2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-dropdown-css-css'  href='//wilmott.com/wp-content/plugins/sfwd-lms/assets/css/jquery.dropdown.min.css?ver=3.2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_pager_css-css'  href='//wilmott.com/wp-content/plugins/sfwd-lms/themes/legacy/templates/learndash_pager.min.css?ver=3.2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_template_style_css-css'  href='//wilmott.com/wp-content/plugins/sfwd-lms/themes/legacy/templates/learndash_template_style.min.css?ver=3.2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='learndash_lesson_video-css'  href='//wilmott.com/wp-content/plugins/sfwd-lms/themes/legacy/templates/learndash_lesson_video.min.css?ver=3.2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://wilmott.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://wilmott.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.5.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://wilmott.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.5.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='mh-magazine-css'  href='https://wilmott.com/wp-content/themes/mh-magazine/style.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://wilmott.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='mh-woocommerce-css'  href='https://wilmott.com/wp-content/themes/mh-magazine/woocommerce/woocommerce.css?ver=335db2731e1f83626cf04c44c034b995' type='text/css' media='all' />
<link rel='stylesheet' id='wpjb-glyphs-css'  href='https://wilmott.com/wp-content/plugins/wpjobboard/public/css/wpjb-glyphs.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpjb-css-css'  href='https://wilmott.com/wp-content/plugins/wpjobboard/public/css/frontend.css?ver=5.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://wilmott.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://wilmott.com/wp-content/plugins/modal_survey/templates/assets/js/jquery.visible.min.js?ver=1.10.2' id='jquery-visible-js'></script>
<script type='text/javascript' src='https://wilmott.com/wp-content/plugins/modal_survey/templates/assets/js/Chart.min.js?ver=1.10.2' id='jquery-chartjs-js'></script>
<script type='text/javascript' src='https://wilmott.com/wp-content/plugins/modal_survey/templates/assets/js/modal_survey_answer.min.js?ver=1.9.8.2' id='modal_survey_answer_script-js'></script>
<script type='text/javascript' src='https://wilmott.com/wp-content/plugins/modal_survey/templates/assets/js/modal_survey.min.js?ver=1.9.8.2' id='modal_survey_script-js'></script>
<script type='text/javascript' src='https://wilmott.com/wp-content/plugins/modal_survey/templates/assets/js/jquery.circliful.min.js?ver=1.0.2' id='jquery-circliful-js'></script>
<script type='text/javascript' src='https://wilmott.com/wp-content/plugins/papercite/js/papercite.js?ver=335db2731e1f83626cf04c44c034b995' id='papercite-js'></script>
<script type='text/javascript' id='wppcp_private_page_js-js-extra'>
/* <![CDATA[ */
var WPPCPPage = {"AdminAjax":"https:\/\/wilmott.com\/wp-admin\/admin-ajax.php","images_path":"https:\/\/wilmott.com\/wp-content\/plugins\/wp-private-content-pro\/images\/","Messages":{"userEmpty":"Please select a user.","addToPost":"Add to Post","insertToPost":"Insert Files to Post","removeGroupUser":"Removing User...","fileNameRequired":"File Name is required.","fileRequired":"File is required.","confirmDelete":"This message and comments will be deleted and you won't be able to find it anymore.","messageEmpty":"Please enter a message.","selectMember":"Select a member"},"nonce":"8508b07494"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wilmott.com/wp-content/plugins/wp-private-content-pro/js/wppcp-private-page.js?ver=335db2731e1f83626cf04c44c034b995' id='wppcp_private_page_js-js'></script>
<script type='text/javascript' id='wppcp_front_js-js-extra'>
/* <![CDATA[ */
var WPPCPFront = {"AdminAjax":"https:\/\/wilmott.com\/wp-admin\/admin-ajax.php","images_path":"https:\/\/wilmott.com\/wp-content\/plugins\/wp-private-content-pro\/images\/","Messages":{"userEmpty":"Please select a user.","addToPost":"Add to Post","insertToPost":"Insert Files to Post","removeGroupUser":"Removing User...","fileNameRequired":"File Name is required.","fileRequired":"File is required.","confirmDelete":"This message and comments will be deleted and you won't be able to find it anymore.","messageEmpty":"Please enter a message.","selectMember":"Select a member"},"nonce":"b66d973ec9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wilmott.com/wp-content/plugins/wp-private-content-pro/js/wppcp-front.js?ver=335db2731e1f83626cf04c44c034b995' id='wppcp_front_js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://wilmott.com/wp-content/uploads/562/425/public/assets/js/advanced.js?ver=1.20.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wilmott.com/wp-content/uploads/562/442/public/assets/js/220.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://wilmott.com/wp-content/uploads/562/617/assets/50.js?ver=2.10.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://wilmott.com/wp-content/themes/mh-magazine/js/scripts.js?ver=335db2731e1f83626cf04c44c034b995' id='mh-scripts-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/wilmott.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wilmott.com/wp-content/uploads/562/617/102/164/671/389.js?ver=2.10.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='wpjb-js-js-extra'>
/* <![CDATA[ */
var WpjbData = {"no_jobs_found":"No job listings found","no_resumes_found":"No resumes found","load_x_more":"Load %d more","date_format":"Y\/m\/d","max_date":"9999\/12\/31"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wilmott.com/wp-content/plugins/wpjobboard/public/js/frontend.js?ver=5.7.0' id='wpjb-js-js'></script>
<link rel="https://api.w.org/" href="https://wilmott.com/wp-json/" /><link rel="alternate" type="application/json" href="https://wilmott.com/wp-json/wp/v2/posts/18212" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wilmott.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wilmott.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wilmott.com/?p=18212' />
<link rel="alternate" type="application/json+oembed" href="https://wilmott.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwilmott.com%2Fwilmott-magazine-september-2020-haug-space-time-money-gatarek-and-more%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wilmott.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwilmott.com%2Fwilmott-magazine-september-2020-haug-space-time-money-gatarek-and-more%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-42805348-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-42805348-1');
</script>

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = 'forum.wilmott.com';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('wilmott.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type="text/css">
.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover { background: #00597b; }
.mh-extra-nav-bg { background: rgba(0, 89, 123, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #00597b; background: rgba(0, 89, 123, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(0, 89, 123, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #00597b; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #000000; background: rgba(0, 0, 0, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle span { background: #000000; }
blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #000000; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more { color: #000000; }
.entry-content a, .mh-comment-content a { color: #396093; }
a:hover, .entry-content a:hover, .mh-author-box a:hover, .mh-post-nav a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #4285bf; }
</style>
<!--[if lt IE 9]>
<script src="https://wilmott.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	</head>
<body id="mh-mobile" class="post-template-default single single-post postid-18212 single-format-standard theme-mh-magazine has-dashicons woocommerce-no-js mh-boxed-layout mh-right-sb mh-loop-layout2 mh-widget-layout4">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="https://wilmott.com/" title="Wilmott" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="https://wilmott.com/wp-content/uploads/2020/04/Masthead_corona.gif" height="60" width="290" alt="Wilmott" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="advads_ad_widget-2" class="mh-widget mh-header-2 wilmo-widget"><div class="wilmo-794168748ba6f9b1b48a8eb408635497" id="wilmo-794168748ba6f9b1b48a8eb408635497"></div></div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="https://wilmott.com/?loggedin=true">Home</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5"><a href="https://forum.wilmott.com/">Forums</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://wilmott.com/category/articles/">Articles</a></li>
<li id="menu-item-3671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3671"><a href="https://wilmott.com/category/wilmott-inner-circle/">Inner Circle</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://wilmott.com/category/magazine/">Magazine</a></li>
<li id="menu-item-3718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3718"><a href="https://wilmott.com/subscribe-wilmott-quantitative-finance/">Subscribe</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-6"><a href="https://wilmott.com/category/blogs/">Blogs</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="https://wilmott.com/jobs">Jobs Board</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			You might be interested in...<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://wilmott.com/wilmott-magazine-september-2020-haug-space-time-money-gatarek-and-more/" title="Wilmott Magazine September 2020: Haug ‘Space-Time Money’, Gatarek And More">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 24th September 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Wilmott Magazine September 2020: Haug ‘Space-Time Money’, Gatarek And More						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Editor&#039;s Blog						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://wilmott.com/wilmott-magazine-september-2020/" title="Wilmott Magazine: September 2020 issue">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23rd September 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Wilmott Magazine: September 2020 issue						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														WILMOTT Magazine						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://wilmott.com/quant-insights-conference-2020/" title="Quant Insights Conference 2020">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 14th September 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Quant Insights Conference 2020						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Events						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://wilmott.com/neural-parametric-methods-models-off-the-bias/" title="Neural Parametric Methods: Models Off the Bias">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 9th September 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Neural Parametric Methods: Models Off the Bias						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														News						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://wilmott.com/a-conversation-with-dariusz-gatarek/" title="A Conversation With Dariusz Gatarek">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 9th September 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							A Conversation With Dariusz Gatarek						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
							<i class="fa fa-caret-right"></i>
														Wilmott Inner Circle						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://wilmott.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://wilmott.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://wilmott.com/category/blogs/">Blogs</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://wilmott.com/category/blogs/editor/" itemprop="url"><span itemprop="title">Editor&#039;s Blog</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Wilmott Magazine September 2020: Haug ‘Space-Time Money’, Gatarek And More</nav>
<article id="post-18212" class="post-18212 post type-post status-publish format-standard has-post-thumbnail hentry category-editor tag-dariusz-gatarek tag-espen-haug tag-wilmott-magazine">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Wilmott Magazine September 2020: Haug ‘Space-Time Money’, Gatarek And More		</h1>
		<div class="mh-subheading-top"></div>
<h2 class="mh-subheading">What&#039;s Inside The Latest Issue of Wilmott Magazine Plus A Chance To Win Your Very Own Copy!</h2>
<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://wilmott.com/2020/09/">24th September 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://wilmott.com/author/editor/">Editor</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://wilmott.com/category/blogs/editor/" rel="category tag">Editor's Blog</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://wilmott.com/wilmott-magazine-september-2020-haug-space-time-money-gatarek-and-more/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix">
<p><img loading="lazy" class="wp-image-17953 alignleft" src="https://wilmott.com/wp-content/uploads/2020/09/00_Wilmott_Cover_PDF1_Sept20-page-001.jpg" alt="" width="262" height="262" srcset="https://wilmott.com/wp-content/uploads/2020/09/00_Wilmott_Cover_PDF1_Sept20-page-001.jpg 750w, https://wilmott.com/wp-content/uploads/2020/09/00_Wilmott_Cover_PDF1_Sept20-page-001-300x300.jpg 300w, https://wilmott.com/wp-content/uploads/2020/09/00_Wilmott_Cover_PDF1_Sept20-page-001-150x150.jpg 150w, https://wilmott.com/wp-content/uploads/2020/09/00_Wilmott_Cover_PDF1_Sept20-page-001-600x600.jpg 600w, https://wilmott.com/wp-content/uploads/2020/09/00_Wilmott_Cover_PDF1_Sept20-page-001-100x100.jpg 100w" sizes="(max-width: 262px) 100vw, 262px" /></p>
<p>You can always count on Espen Haug to deliver something thought provoking and in the <a href="https://wilmott.com/subscribe-wilmott-quantitative-finance/" target="_blank" rel="noopener noreferrer">September 2020</a> issue of Wilmott Magazine he does just that. Recent years have seen Espen focusing much of his attention on the boundaries of physics and as part of this journey we have the cover story ‘Space-Time Money’.</p>
<p> </p>
<p><a href="https://app.qpointsurvey.com/s/ayotyht6n2wlinv4" target="_blank" rel="noopener noreferrer"><strong>Click Here to Win a Copy of Wilmott Magazine September 2020!</strong></a></p>
<p> </p>
<p>It is now normal to consider matters of finance in terms of microseconds (MIFID II, for example, requires microsecond timestamp precision in high-frequency trades) and nanoseconds (NASDAQ operates with timestamp resolution at one billionth of a second).</p>
<p>“In spite of these advances,” Espen writes, “the market for short duration loans has not taken advantage of the revolutionary developments in precision time-keeping technology. The shortest loans are overnight loans and their maturities are calculated on a different time scale than the one currently used for timestamps on security transactions. In terms of the technology itself, it is certainly possible to adjust the time scale for loan maturities to microseconds, or even below that, but to our knowledge no efforts have been initiated or completed yet. Nevertheless, in the future, we expect that the maturity time scale for short-term loans will shift to the time scale used in high-frequency trading, or lower. This article will explore these ideas around technology, time, and duration and will explain the implications for our concept of the time value of money.”</p>
<p><strong>‘Swap rate a la stock: Bermudan swaptions made easy’</strong></p>
<p>In ‘Swap rate a la stock: Bermudan swaptions made easy’ Dariusz Gatarek and  Juliusz Jablecki show how Markovian projection together with some clever parameter freezing can be used to reduce a full-fledged local volatility interest rate model (such as Cheyette (1992)) to a “minimal&#8221; form in which the swap rate evolves essentially like a dividend-paying stock. Using a number of numerical examples the author compares such a minimal “poor man&#8217;s&#8221; model to a full-edged Cheyette local volatility model and the market benchmark Hull-White one-factor model. Numerical tests demonstrate that the “poor man’s” model” is in fact sufficient to price Bermudan interest rate swaptions. The main practical implication of this finding is that &#8211; once local volatility, dividend and short rate parameters are properly stripped from the volatility surface and interest rate curve &#8211; one can readily use the widely popular equity derivatives software for pricing exotic interest rate options such as Bermudans.</p>
<p><strong>‘The Transport-based Mesh-free Method (TMM). A short review’</strong></p>
<p>In ‘The Transport-based Mesh-free Method (TMM). A short review’ Jean-Marc Mercier and Philippe G LeFloch introduce a new numerical strategy which the authors refer to as the Transport-based Mesh-free Method (TMM) and discuss its applications to mathematical finance. The proposed method enjoys good accuracy properties similar to those obtained with integration formulas based on the Monte-Carlo methodology, and in particular enjoys quantitative error bounds which have important implications in applications. In this short review, the authors outline the main ideas behind this new strategy which relies on techniques of transportation and reproducing kernels. It leads the authors to an efficient method for numerical simulations while providing some light on the techniques currently developed by the artificial intelligence community. In the applications in the finance industry Mercier and LeFloch’s approach provides them with an accurate and fast algorithm, allowing the authors to compute various types of risk measures. Theoretical arguments are also put forward to justify the sharp convergence rates and almost optimal computational times that the authors observe in their numerical tests and, in addition, typical cases arising in finance applications support their claims. The problem of the curse of dimensionality in finance is briefly discussed.</p>
<p><strong>‘Comparing Option Pricing Methods in Q’</strong></p>
<p>In ‘Comparing Option Pricing Methods in Q’ Deanna Morgan and Sergei Kucherenko use kdb+ and the q language to compare the use of Monte Carlo (MC) and Quasi-Monte Carlo (QMC) methods for pricing options. Low-discrepancy Sobol sequences are used to price European and Asian options, using both incremental discretization and Brownian-bridge construction. Results are compared to the deterministic Black-Scholes price for each option type. Analysis was carried out using the time-series database, kdb+, from Kx. Kdb+ is a hybrid on-disk and in-memory columnar database, optimized for the ingestion, storage and analysis of huge amounts of structured data. Kx software is widely used in the financial industry, for streaming, real-time and historical analysis of market data. Our code makes use of the efficient and concise nature of the q language, to mirror the results shown in Kucherenko and Shah (2007).</p>
<p><strong><em>Logged-in members can read the full Editor’s Letter by clicking the link under all the “Related Posts” below. If there isn’t a link then you aren’t logged in! To log in or register visit </em></strong><a href="https://forum.wilmott.com/ucp.php?mode=register"><em><strong>here</strong></em></a><strong><em>.</em></strong></p>
<p><strong>Want To Learn More about Wilmott Magazine? Click <a href="https://wilmott.com/about-wilmott-magazine/" target="_blank" rel="noopener noreferrer">here</a></strong></p>
<p><strong>Want To Subscribe to Wilmott Magazine? Click <a href="https://wilmott.com/subscribe-wilmott-quantitative-finance/" target="_blank" rel="noopener noreferrer">here</a></strong></p>
<p><a href="https://app.qpointsurvey.com/s/ayotyht6n2wlinv4" target="_blank" rel="noopener noreferrer"><strong>Click Here to Win a Copy of Wilmott Magazine September 2020!</strong></a></p>
<p> </p>
<div class='wppcp-attachments-display-panel'><div class='wppcp-attachments-display-panel-title'>Download Ed&#039;s Letter Here</div><div class='wppcp-attachments-display-panel-file' ><img src='https://wilmott.com/wp-content/plugins/wp-private-content-pro/images/file-mini.png' />
	                    			<a href='/wilmott-magazine-september-2020-haug-space-time-money-gatarek-and-more/?wppcp_file_download=yes&#038;wppcp_file_id=18229&#038;wppcp_post_id=18212'>02-03_eds_letter_hires_sept20-compressed</a></div></div><div class="wilmo-5dae7c153c73895c65e6ac0daf5b9845" id="wilmo-5dae7c153c73895c65e6ac0daf5b9845"></div><div class="mh-social-bottom">
<div class="mh-share-buttons mh-row clearfix">
	<a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://wilmott.com/wilmott-magazine-september-2020-haug-space-time-money-gatarek-and-more/&t=Wilmott Magazine September 2020: Haug ‘Space-Time Money’, Gatarek And More', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Wilmott Magazine September 2020: Haug ‘Space-Time Money’, Gatarek And More -&url=https://wilmott.com/wilmott-magazine-september-2020-haug-space-time-money-gatarek-and-more/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://wilmott.com/wilmott-magazine-september-2020-haug-space-time-money-gatarek-and-more/&media=https://wilmott.com/wp-content/uploads/2020/09/00_Wilmott_Cover_PDF1_Sept20-page-001-1.jpg&description=Wilmott Magazine September 2020: Haug ‘Space-Time Money’, Gatarek And More', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span>
	</a>
	<a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://wilmott.com/wilmott-magazine-september-2020-haug-space-time-money-gatarek-and-more/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span>
	</a>
</div></div>
	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://wilmott.com/tag/dariusz-gatarek/" rel="tag">Dariusz Gatarek</a></li><li><a href="https://wilmott.com/tag/espen-haug/" rel="tag">Espen Haug</a></li><li><a href="https://wilmott.com/tag/wilmott-magazine/" rel="tag">Wilmott Magazine</a></li></ul></div>	</article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="https://wilmott.com/wilmott-magazine-september-2020/" rel="prev">Previous article</a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-section-title mh-related-content-title">Related Articles</h3>
<div class="mh-related-wrap mh-row clearfix">
<article class="mh-col-1-3 mh-posts-grid-item clearfix post-14830 post type-post status-publish format-standard has-post-thumbnail hentry category-magazine tag-wilmott-magazine">
	<div class="mh-posts-grid-thumb">
		<a href="https://wilmott.com/wilmott-magazine-march-2020/" title="Wilmott Magazine: March 2020 issue"><img width="326" height="245" src="https://wilmott.com/wp-content/uploads/2020/03/cover_2020_03_750-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://wilmott.com/wp-content/uploads/2020/03/cover_2020_03_750-326x245.jpg 326w, https://wilmott.com/wp-content/uploads/2020/03/cover_2020_03_750-678x509.jpg 678w, https://wilmott.com/wp-content/uploads/2020/03/cover_2020_03_750-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			WILMOTT Magazine		</div>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="https://wilmott.com/wilmott-magazine-march-2020/" title="Wilmott Magazine: March 2020 issue" rel="bookmark">
			Wilmott Magazine: March 2020 issue		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23rd March 2020</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://wilmott.com/author/editor/">Editor</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://wilmott.com/wilmott-magazine-march-2020/#mh-comments">0</a></span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-17235 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bermudan tag-dariusz-gatarek tag-exotics tag-interest-rate-derivatives tag-libor tag-options tag-swap-rates">
	<div class="mh-posts-grid-thumb">
		<a href="https://wilmott.com/gatarek-life-libor-and-swap-rates-too/" title="Gatarek: Life, Libor (and Swap Rates Too!)"><img width="326" height="245" src="https://wilmott.com/wp-content/uploads/2020/08/1024px-Ship1258_-_Flickr_-_NOAA_Photo_Library-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://wilmott.com/wp-content/uploads/2020/08/1024px-Ship1258_-_Flickr_-_NOAA_Photo_Library-326x245.jpg 326w, https://wilmott.com/wp-content/uploads/2020/08/1024px-Ship1258_-_Flickr_-_NOAA_Photo_Library-678x509.jpg 678w, https://wilmott.com/wp-content/uploads/2020/08/1024px-Ship1258_-_Flickr_-_NOAA_Photo_Library-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			News		</div>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="https://wilmott.com/gatarek-life-libor-and-swap-rates-too/" title="Gatarek: Life, Libor (and Swap Rates Too!)" rel="bookmark">
			Gatarek: Life, Libor (and Swap Rates Too!)		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26th August 2020</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://wilmott.com/author/editor/">Editor</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://wilmott.com/gatarek-life-libor-and-swap-rates-too/#mh-comments">0</a></span>
	</div>
</article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-13718 post type-post status-publish format-standard has-post-thumbnail hentry category-magazine tag-wilmott-magazine">
	<div class="mh-posts-grid-thumb">
		<a href="https://wilmott.com/wilmott-magazine-january-2020/" title="Wilmott Magazine: January 2020 issue"><img width="326" height="245" src="https://wilmott.com/wp-content/uploads/2020/01/Cover_2020_01-326x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://wilmott.com/wp-content/uploads/2020/01/Cover_2020_01-326x245.png 326w, https://wilmott.com/wp-content/uploads/2020/01/Cover_2020_01-678x509.png 678w, https://wilmott.com/wp-content/uploads/2020/01/Cover_2020_01-80x60.png 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-grid-caption">
			WILMOTT Magazine		</div>
	</div>
	<h3 class="mh-posts-grid-title">
		<a href="https://wilmott.com/wilmott-magazine-january-2020/" title="Wilmott Magazine: January 2020 issue" rel="bookmark">
			Wilmott Magazine: January 2020 issue		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>18th January 2020</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://wilmott.com/author/editor/">Editor</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://wilmott.com/wilmott-magazine-january-2020/#mh-comments">0</a></span>
	</div>
</article></div>
</section>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">About Wilmott</span></h4><div class="textwidget custom-html-widget"><a href="https://www.wilmott.com/team-wilmott"><img src="https://www.wilmott.com/wp-content/uploads/2016/06/pw-by-jb.gif" alt="PW by JB"></a>

Wilmott.com has been "Serving the Quantitative Finance Community" since 2001. <a href="https://www.wilmott.com/team-wilmott">Continued...</a>

<br><br>

    <a href="https://www.twitter.com/wilmott"><img src="https://wilmott.com/wp-content/uploads/2019/03/twitter.png" alt="Twitter" ></a>
	
<a href="https://www.linkedin.com/company/wilmott-magazine"><img src="https://wilmott.com/wp-content/uploads/2019/03/linkedin.png" alt="LinkedIn"></a>

<a href="https://www.instagram.com/wilmott_magazine/"><img src="https://wilmott.com/wp-content/uploads/2019/04/instagram.png" alt="Instagram"></a>



</div></div><div id="wp_w3all_widget_login-2" class="mh-widget widget_wp_w3all_widget_login"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">My Account</span></h4>	
 <form method="post" action="https://wilmott.com/wilmott-magazine-september-2020-haug-space-time-money-gatarek-and-more/" class="w3all_login_form">
	<h3><a href="https://wilmott.com/wp-login.php?action=register">Register</a></h3>
			<input type="text" tabindex="1" name="w3all_username" id="username" size="10" class="" title="Username" /> Username			<br /><br />
			<input type="password" tabindex="2" name="w3all_password" id="password" size="10" class="" title="Password" autocomplete="off" /> Password			<br /><br />
			Remember me <input type="checkbox" tabindex="4" name="autologin" id="autologin" />
			<br /><br />		
			<input type="submit" tabindex="5" name="wp-submit" value="Log In" class="" />
	    <br /><br />
	    <a href="https://wilmott.com/my-account/lost-password/">I forgot my password</a>
			<input type="hidden" name="redirect_to" value="https://wilmott.com/wilmott-magazine-september-2020-haug-space-time-money-gatarek-and-more/">
					
	</form>
	</div><div id="wpjb-custom-menu-2" class="mh-widget widget_wpjb-custom-menu"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Jobs Board Menu</span></h4>
<ul id="wpjb_widget_custommenu" class="wpjb_widget wpjb-widget">
                    
                    <li class="wpjb-custom-menu-link ">
                                <span class="wpjb-glyphs wpjb-custom-menu-icon wpjb-icon-eye"></span>
                                <a href="https://wilmott.com/jobs/">View All Jobs</a>
            </li>
                    
                
                    <li class="wpjb-custom-menu-link ">
                                <span class="wpjb-glyphs wpjb-custom-menu-icon wpjb-icon-binoculars"></span>
                                <a href="https://wilmott.com/jobs/advanced-search/">Advanced Job Search</a>
            </li>
                    
                                                </ul>

</div><div id="text-8" class="mh-widget widget_text">			<div class="textwidget"><a href="mailto:admin@wilmott.com?Subject=I'd like to advertise a job on wilmott.com" target="_top" rel="noopener noreferrer">Recruiters and Employers</a></div>
		</div><div id="wpjb-widget-alerts-2" class="mh-widget widget_wpjb-widget-alerts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Job Alerts</span></h4>
    
    
    <script type="text/javascript">
    if (typeof ajaxurl === 'undefined') {
        ajaxurl = "https://wilmott.com/wp-admin/admin-ajax.php";
    }
    </script>

    <div class="wpjb-widget-alert wpjb">
        <form action="https://wilmott.com/wilmott-magazine-september-2020-haug-space-time-money-gatarek-and-more/" method="post">
        <input type="hidden" name="add_alert" value="1" />
        <ul id="wpjb_widget_alerts" class="wpjb_widget">
                                                        <li>
                    <input id="keyword" name="keyword" class="wpjb-widget-alert-keyword" type="text" placeholder="Keyword"  />                </li>
                                                            <li>
                    <input id="email" name="email" class="wpjb-widget-alert-email" type="text" placeholder="E-mail"  />                </li>
                                        <li>
                <div class="wpjb-widget-alert-result" style="padding:2px 6px; margin: 0 0 5px 0; display: none"></div>
                <input type="submit" class="wpjb-button wpjb-widget-alert-save" value="Create Email Alert" />
            </li>
        </ul>
        </form>
    </div>

    </div>
<div id="wpjb-featured-jobs-2" class="mh-widget widget_wpjb-featured-jobs"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Featured Jobs</span></h4>
<div class="wpjb wpjb-widget">
    <div class="wpjb-grid wpjb-grid-compact wpjb-grid-closed-top">
                <div class="wpjb-grid-row">
            <div class="wpjb-col-100">
                <span class="wpjb-widget-grid-link"><a href="https://wilmott.com/job/algorithmic-trader-sports-markets-2/">Algorithmic Trader (Sports Markets)</a></span><br/>
                <span class="wpjb-sub">London, United Kingdom <span class="wpjb-glyphs wpjb-icon-location"></span></span>
            </div>
        </div>
                 
    </div>
</div>

</div><div id="wp_w3all_widget_last_topics-7" class="mh-widget widget_wp_w3all_widget_last_topics"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Latest Forum Posts</span></h4><ul class="w3all_ul_widgetLastTopics" style="list-style:none;margin:0px">
<li class="w3all_li_widgetLastTopics"><table style="border-spacing:0;border-collapse:collapse;vertical-align:middle;margin:0;border:0;"><tr><td style="border:0;width:20px;"><img alt='' src='https://forum.wilmott.com/images/avatars/gallery/default.gif' class='avatar avatar-20 photo' height='20' width='20' /></td><td style="border:0;width:auto"><a href="https://forum.wilmott.com/viewtopic.php?f=34&amp;t=102408&amp;p=860853#p860853">What are the boundary conditions for the Forward contract PDE?</a> <br />by  JohnLeM at 21:32 2020-09-30</td></tr></table></li>
<li class="w3all_li_widgetLastTopics"><table style="border-spacing:0;border-collapse:collapse;vertical-align:middle;margin:0;border:0;"><tr><td style="border:0;width:20px;"><img alt='' src='https://forum.wilmott.com/download/file.php?avatar=58827.gif' class='avatar avatar-20 photo' height='20' width='20' /></td><td style="border:0;width:auto"><a href="https://forum.wilmott.com/viewtopic.php?f=15&amp;t=22552&amp;p=860850#p860850">recommendation to Ukraine: it's called &quot;the electoral college&quot;</a> <br />by  katastrofa at 19:21 2020-09-30</td></tr></table></li>
<li class="w3all_li_widgetLastTopics"><table style="border-spacing:0;border-collapse:collapse;vertical-align:middle;margin:0;border:0;"><tr><td style="border:0;width:20px;"><img alt='' src='https://forum.wilmott.com/images/avatars/gallery/default.gif' class='avatar avatar-20 photo' height='20' width='20' /></td><td style="border:0;width:auto"><a href="https://forum.wilmott.com/viewtopic.php?f=34&amp;t=102403&amp;p=860842#p860842">Monotone Schemes: what are they and why are they good?</a> <br />by  JohnLeM at 17:23 2020-09-30</td></tr></table></li>
<li class="w3all_li_widgetLastTopics"><table style="border-spacing:0;border-collapse:collapse;vertical-align:middle;margin:0;border:0;"><tr><td style="border:0;width:20px;"><img alt='' src='https://forum.wilmott.com/download/file.php?avatar=26631.jpg' class='avatar avatar-20 photo' height='20' width='20' /></td><td style="border:0;width:auto"><a href="https://forum.wilmott.com/viewtopic.php?f=15&amp;t=92682&amp;p=860841#p860841">Why Halloween is Evil</a> <br />by  Cuchulainn at 17:19 2020-09-30</td></tr></table></li>
<li class="w3all_li_widgetLastTopics"><table style="border-spacing:0;border-collapse:collapse;vertical-align:middle;margin:0;border:0;"><tr><td style="border:0;width:20px;"><img alt='' src='https://forum.wilmott.com/download/file.php?avatar=1068.gif' class='avatar avatar-20 photo' height='20' width='20' /></td><td style="border:0;width:auto"><a href="https://forum.wilmott.com/viewtopic.php?f=15&amp;t=96800&amp;p=860837#p860837">is twitter for mentally ill people?</a> <br />by  Collector at 14:15 2020-09-30</td></tr></table></li>
<li class="w3all_li_widgetLastTopics"><table style="border-spacing:0;border-collapse:collapse;vertical-align:middle;margin:0;border:0;"><tr><td style="border:0;width:20px;"><img alt='' src='https://forum.wilmott.com/download/file.php?avatar=26631.jpg' class='avatar avatar-20 photo' height='20' width='20' /></td><td style="border:0;width:auto"><a href="https://forum.wilmott.com/viewtopic.php?f=16&amp;t=102406&amp;p=860836#p860836">Stranded in non related job. Advice welcome.</a> <br />by  Cuchulainn at 13:34 2020-09-30</td></tr></table></li>
<li class="w3all_li_widgetLastTopics"><table style="border-spacing:0;border-collapse:collapse;vertical-align:middle;margin:0;border:0;"><tr><td style="border:0;width:20px;"><img alt='' src='https://forum.wilmott.com/download/file.php?avatar=26631.jpg' class='avatar avatar-20 photo' height='20' width='20' /></td><td style="border:0;width:auto"><a href="https://forum.wilmott.com/viewtopic.php?f=73&amp;t=102174&amp;p=860835#p860835">What is Borisism?</a> <br />by  Cuchulainn at 13:04 2020-09-30</td></tr></table></li>
<li class="w3all_li_widgetLastTopics"><table style="border-spacing:0;border-collapse:collapse;vertical-align:middle;margin:0;border:0;"><tr><td style="border:0;width:20px;"><img alt='' src='https://forum.wilmott.com/download/file.php?avatar=26631.jpg' class='avatar avatar-20 photo' height='20' width='20' /></td><td style="border:0;width:auto"><a href="https://forum.wilmott.com/viewtopic.php?f=41&amp;t=102222&amp;p=860833#p860833">EU-UK Trade Discussions 2020</a> <br />by  Cuchulainn at 11:21 2020-09-30</td></tr></table></li>
<li class="w3all_li_widgetLastTopics"><table style="border-spacing:0;border-collapse:collapse;vertical-align:middle;margin:0;border:0;"><tr><td style="border:0;width:20px;"><img alt='' src='https://forum.wilmott.com/download/file.php?avatar=26631.jpg' class='avatar avatar-20 photo' height='20' width='20' /></td><td style="border:0;width:auto"><a href="https://forum.wilmott.com/viewtopic.php?f=73&amp;t=100836&amp;p=860832#p860832">Trump  -- the last 100 days</a> <br />by  Cuchulainn at 10:22 2020-09-30</td></tr></table></li>
<li class="w3all_li_widgetLastTopics"><table style="border-spacing:0;border-collapse:collapse;vertical-align:middle;margin:0;border:0;"><tr><td style="border:0;width:20px;"><img alt='' src='https://forum.wilmott.com/images/avatars/gallery/default.gif' class='avatar avatar-20 photo' height='20' width='20' /></td><td style="border:0;width:auto"><a href="https://forum.wilmott.com/viewtopic.php?f=4&amp;t=102407&amp;p=860811#p860811">bond futures vs CTD yield conundrum</a> <br />by  fyvr at 18:17 2020-09-29</td></tr></table></li>
</ul></div><div id="pro_categories_widget-2" class="mh-widget widget_categories"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Categories</span></h4>		<ul>
	<li class="cat-item cat-item-7"><a href="https://wilmott.com/category/articles/">Articles</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://wilmott.com/category/av/">AudioVisual</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://wilmott.com/category/blogs/editor/">Editor&#039;s Blog</a>
</li>
	<li class="cat-item cat-item-200"><a href="https://wilmott.com/category/events/">Events</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://wilmott.com/category/news/">News</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://wilmott.com/category/blogs/paul/">Paul&#039;s Blog</a>
</li>
	<li class="cat-item cat-item-216"><a href="https://wilmott.com/category/wilmott-inner-circle/">Wilmott Inner Circle</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://wilmott.com/category/magazine/">WILMOTT Magazine</a>
</li>
		</ul>
</div>
		<div id="recent-posts-2" class="mh-widget widget_recent_entries">
		<h4 class="mh-widget-title"><span class="mh-widget-title-inner">Latest Articles And Blogs</span></h4>
		<ul>
											<li>
					<a href="https://wilmott.com/wilmott-magazine-september-2020-haug-space-time-money-gatarek-and-more/" aria-current="page">Wilmott Magazine September 2020: Haug ‘Space-Time Money’, Gatarek And More</a>
									</li>
											<li>
					<a href="https://wilmott.com/wilmott-magazine-september-2020/">Wilmott Magazine: September 2020 issue</a>
									</li>
											<li>
					<a href="https://wilmott.com/quant-insights-conference-2020/">Quant Insights Conference 2020</a>
									</li>
											<li>
					<a href="https://wilmott.com/neural-parametric-methods-models-off-the-bias/">Neural Parametric Methods: Models Off the Bias</a>
									</li>
											<li>
					<a href="https://wilmott.com/a-conversation-with-dariusz-gatarek/">A Conversation With Dariusz Gatarek</a>
									</li>
											<li>
					<a href="https://wilmott.com/gatarek-life-libor-and-swap-rates-too/">Gatarek: Life, Libor (and Swap Rates Too!)</a>
									</li>
											<li>
					<a href="https://wilmott.com/the-fed-becomes-a-carry-trader-in-its-own-right/">The Fed becomes a carry trader in its own right!</a>
									</li>
											<li>
					<a href="https://wilmott.com/wilmott-magazine-july-2020/">Wilmott Magazine: July 2020 issue</a>
									</li>
											<li>
					<a href="https://wilmott.com/they-were-absolutely-convinced-this-was-ready-for-the-dustbin/">“They Were Absolutely Convinced This Was Ready For The Dustbin&#8221;</a>
									</li>
											<li>
					<a href="https://wilmott.com/quantum-gateway/">Quantum Gateway</a>
									</li>
											<li>
					<a href="https://wilmott.com/storm-front/">Storm Front</a>
									</li>
											<li>
					<a href="https://wilmott.com/are-spikes-and-shocks-making-value-and-risk-less-predictable/">Are Spikes and Shocks Making Value and Risk Less Predictable?</a>
									</li>
											<li>
					<a href="https://wilmott.com/wilmott-magazine-may-2020/">Wilmott Magazine: May 2020 issue</a>
									</li>
											<li>
					<a href="https://wilmott.com/implied-probability-of-bail-in/">Implied Probability of Bail-In</a>
									</li>
											<li>
					<a href="https://wilmott.com/the-armchair-epidemiologist/">The Armchair Epidemiologist</a>
									</li>
											<li>
					<a href="https://wilmott.com/the-minimum-of-the-smile-fit-is-not-even-in-the-market/">“The Minimum of the Smile Fit is Not Even in The Market!”</a>
									</li>
											<li>
					<a href="https://wilmott.com/optimal-capital-growth-versus-black-swan-insurance-part-i-mediocristan/">Optimal Capital Growth Versus Black Swan Insurance Part I: Mediocristan</a>
									</li>
											<li>
					<a href="https://wilmott.com/wilmott-magazine-march-2020/">Wilmott Magazine: March 2020 issue</a>
									</li>
											<li>
					<a href="https://wilmott.com/the-free-speech-union/">The Free Speech Union</a>
									</li>
											<li>
					<a href="https://wilmott.com/wilmott-magazine-january-2020/">Wilmott Magazine: January 2020 issue</a>
									</li>
					</ul>

		</div><div id="text-4" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Wilmott magazine</span></h4>			<div class="textwidget"><a href="https://www.wilmott.com/about-wilmott-magazine"><img src=https://www.wilmott.com/wp-content/uploads/2016/06/god.gif ></a>

Wilmott magazine is published six times a year and serves quantitative finance practitioners in finance, industry and academia across the globe. It publishes new work from the world's leading authors in the field alongside columns from industry greats, and editorial reflecting the interests of a demanding readership. <a href="https://www.wilmott.com/about-wilmott-magazine">Continued...</a>

Subscribe <a href="http://ordering.onlinelibrary.wiley.com/subs.asp?ref=1541-8286&doi=10.1002/(ISSN)1541-8286">here</a>.</div>
		</div><div id="text-6" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">CQF Institute</span></h4>			<div class="textwidget"><a href="https://www.wilmott.com/cqf-and-the-cqf-institute"><img src="https://www.wilmott.com/wp-content/uploads/banner/131107_cqf.gif"></a>

<a href="https://www.wilmott.com/cqf-and-the-cqf-institute">Find out about the world's largest quant education program</a></div>
		</div><div id="annual_archive_widget-2" class="mh-widget Annual_Archive_Widget">		<ul>
			<a href='https://wilmott.com/2020/'>2020</a>
	<a href='https://wilmott.com/2019/'>2019</a>
	<a href='https://wilmott.com/2018/'>2018</a>
	<a href='https://wilmott.com/2017/'>2017</a>
	<a href='https://wilmott.com/2016/'>2016</a>
	<a href='https://wilmott.com/2015/'>2015</a>
	<a href='https://wilmott.com/2014/'>2014</a>
	<a href='https://wilmott.com/2013/'>2013</a>
	<a href='https://wilmott.com/2012/'>2012</a>
	<a href='https://wilmott.com/2011/'>2011</a>
	<a href='https://wilmott.com/2010/'>2010</a>
	<a href='https://wilmott.com/2009/'>2009</a>
	<a href='https://wilmott.com/2008/'>2008</a>
	<a href='https://wilmott.com/2007/'>2007</a>
	<a href='https://wilmott.com/2006/'>2006</a>
		</ul>
		</div><div id="tag_cloud-4" class="mh-widget widget_tag_cloud"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Tags</span></h4><div class="tagcloud"><a href="https://wilmott.com/tag/american-options/" class="tag-cloud-link tag-link-248 tag-link-position-1" style="font-size: 12px;">American Options</a>
<a href="https://wilmott.com/tag/arbitrage/" class="tag-cloud-link tag-link-522 tag-link-position-2" style="font-size: 12px;">Arbitrage</a>
<a href="https://wilmott.com/tag/ayache/" class="tag-cloud-link tag-link-222 tag-link-position-3" style="font-size: 12px;">Ayache</a>
<a href="https://wilmott.com/tag/barrier-option/" class="tag-cloud-link tag-link-389 tag-link-position-4" style="font-size: 12px;">Barrier Option</a>
<a href="https://wilmott.com/tag/black-scholes/" class="tag-cloud-link tag-link-81 tag-link-position-5" style="font-size: 12px;">Black-Scholes</a>
<a href="https://wilmott.com/tag/black-scholes-merton/" class="tag-cloud-link tag-link-196 tag-link-position-6" style="font-size: 12px;">Black Scholes Merton</a>
<a href="https://wilmott.com/tag/bonds/" class="tag-cloud-link tag-link-85 tag-link-position-7" style="font-size: 12px;">Bonds</a>
<a href="https://wilmott.com/tag/c/" class="tag-cloud-link tag-link-262 tag-link-position-8" style="font-size: 12px;">C++</a>
<a href="https://wilmott.com/tag/calibration/" class="tag-cloud-link tag-link-98 tag-link-position-9" style="font-size: 12px;">Calibration</a>
<a href="https://wilmott.com/tag/cdos/" class="tag-cloud-link tag-link-89 tag-link-position-10" style="font-size: 12px;">CDOs</a>
<a href="https://wilmott.com/tag/cqf/" class="tag-cloud-link tag-link-107 tag-link-position-11" style="font-size: 12px;">CQF</a>
<a href="https://wilmott.com/tag/credit/" class="tag-cloud-link tag-link-66 tag-link-position-12" style="font-size: 12px;">Credit</a>
<a href="https://wilmott.com/tag/default-risk/" class="tag-cloud-link tag-link-407 tag-link-position-13" style="font-size: 12px;">Default Risk</a>
<a href="https://wilmott.com/tag/derivatives/" class="tag-cloud-link tag-link-75 tag-link-position-14" style="font-size: 12px;">Derivatives</a>
<a href="https://wilmott.com/tag/ed-thorp/" class="tag-cloud-link tag-link-175 tag-link-position-15" style="font-size: 12px;">Ed Thorp</a>
<a href="https://wilmott.com/tag/forecast/" class="tag-cloud-link tag-link-68 tag-link-position-16" style="font-size: 12px;">Forecast</a>
<a href="https://wilmott.com/tag/funds/" class="tag-cloud-link tag-link-82 tag-link-position-17" style="font-size: 12px;">Funds</a>
<a href="https://wilmott.com/tag/fx/" class="tag-cloud-link tag-link-173 tag-link-position-18" style="font-size: 12px;">FX</a>
<a href="https://wilmott.com/tag/hedge-funds/" class="tag-cloud-link tag-link-285 tag-link-position-19" style="font-size: 12px;">Hedge Funds</a>
<a href="https://wilmott.com/tag/hedging/" class="tag-cloud-link tag-link-71 tag-link-position-20" style="font-size: 12px;">Hedging</a>
<a href="https://wilmott.com/tag/implied-volatility/" class="tag-cloud-link tag-link-197 tag-link-position-21" style="font-size: 12px;">Implied Volatility</a>
<a href="https://wilmott.com/tag/julia/" class="tag-cloud-link tag-link-137 tag-link-position-22" style="font-size: 12px;">Julia</a>
<a href="https://wilmott.com/tag/libor/" class="tag-cloud-link tag-link-93 tag-link-position-23" style="font-size: 12px;">LIBOR</a>
<a href="https://wilmott.com/tag/local-volatility/" class="tag-cloud-link tag-link-472 tag-link-position-24" style="font-size: 12px;">local volatility</a>
<a href="https://wilmott.com/tag/machine-learning/" class="tag-cloud-link tag-link-45 tag-link-position-25" style="font-size: 12px;">Machine Learning</a>
<a href="https://wilmott.com/tag/monte-carlo/" class="tag-cloud-link tag-link-86 tag-link-position-26" style="font-size: 12px;">Monte Carlo</a>
<a href="https://wilmott.com/tag/neural-networks/" class="tag-cloud-link tag-link-46 tag-link-position-27" style="font-size: 12px;">Neural Networks</a>
<a href="https://wilmott.com/tag/option-pricing/" class="tag-cloud-link tag-link-239 tag-link-position-28" style="font-size: 12px;">Option Pricing</a>
<a href="https://wilmott.com/tag/options/" class="tag-cloud-link tag-link-52 tag-link-position-29" style="font-size: 12px;">Options</a>
<a href="https://wilmott.com/tag/osband/" class="tag-cloud-link tag-link-215 tag-link-position-30" style="font-size: 12px;">Osband</a>
<a href="https://wilmott.com/tag/paul-wilmott/" class="tag-cloud-link tag-link-188 tag-link-position-31" style="font-size: 12px;">Paul Wilmott</a>
<a href="https://wilmott.com/tag/pricing/" class="tag-cloud-link tag-link-195 tag-link-position-32" style="font-size: 12px;">Pricing</a>
<a href="https://wilmott.com/tag/quantitative-finance/" class="tag-cloud-link tag-link-490 tag-link-position-33" style="font-size: 12px;">Quantitative Finance</a>
<a href="https://wilmott.com/tag/rates/" class="tag-cloud-link tag-link-59 tag-link-position-34" style="font-size: 12px;">Rates</a>
<a href="https://wilmott.com/tag/referendum/" class="tag-cloud-link tag-link-67 tag-link-position-35" style="font-size: 12px;">Referendum</a>
<a href="https://wilmott.com/tag/risk/" class="tag-cloud-link tag-link-62 tag-link-position-36" style="font-size: 12px;">Risk</a>
<a href="https://wilmott.com/tag/risk-management/" class="tag-cloud-link tag-link-132 tag-link-position-37" style="font-size: 12px;">Risk Management</a>
<a href="https://wilmott.com/tag/sabr/" class="tag-cloud-link tag-link-120 tag-link-position-38" style="font-size: 12px;">SABR</a>
<a href="https://wilmott.com/tag/smile/" class="tag-cloud-link tag-link-77 tag-link-position-39" style="font-size: 12px;">Smile</a>
<a href="https://wilmott.com/tag/stochastic-volatility/" class="tag-cloud-link tag-link-234 tag-link-position-40" style="font-size: 12px;">Stochastic Volatility</a>
<a href="https://wilmott.com/tag/swaptions/" class="tag-cloud-link tag-link-269 tag-link-position-41" style="font-size: 12px;">Swaptions</a>
<a href="https://wilmott.com/tag/thorp/" class="tag-cloud-link tag-link-274 tag-link-position-42" style="font-size: 12px;">Thorp</a>
<a href="https://wilmott.com/tag/volatility/" class="tag-cloud-link tag-link-63 tag-link-position-43" style="font-size: 12px;">Volatility</a>
<a href="https://wilmott.com/tag/wilmott-magazine/" class="tag-cloud-link tag-link-488 tag-link-position-44" style="font-size: 12px;">Wilmott Magazine</a>
<a href="https://wilmott.com/tag/ziemba/" class="tag-cloud-link tag-link-231 tag-link-position-45" style="font-size: 12px;">Ziemba</a></div>
</div>	</aside>	</div>
    </div>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">© All material, including contents and design, copyright Wilmott Electronic Media Limited | <a href="https://www.wilmott.com/privacy/">Privacy</a> | <a href="mailto:admin@wilmott.com">Contact us</a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-42805348-1', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  -->	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='wppcp_front_css-css'  href='https://wilmott.com/wp-content/plugins/wp-private-content-pro/css/wppcp-front.css?ver=335db2731e1f83626cf04c44c034b995' type='text/css' media='all' />
<script type='text/javascript' src='https://wilmott.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://wilmott.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://wilmott.com/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4' id='jquery-effects-drop-js'></script>
<script type='text/javascript' src='https://wilmott.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4' id='jquery-effects-fade-js'></script>
<script type='text/javascript' src='https://wilmott.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://wilmott.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://wilmott.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wilmott.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.5.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_4175dd88e4c3eab292d380c1787d0a34","fragment_name":"wc_fragments_4175dd88e4c3eab292d380c1787d0a34","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wilmott.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.5.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/wilmott.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wilmott.com/wp-content/uploads/562/532/public/assets/js/220.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://wilmott.com/wp-includes/js/wp-embed.min.js?ver=335db2731e1f83626cf04c44c034b995' id='wp-embed-js'></script>
<script type='text/javascript' src='https://wilmott.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://wilmott.com/wp-includes/js/wp-util.min.js?ver=335db2731e1f83626cf04c44c034b995' id='wp-util-js'></script>
<script type='text/javascript' src='https://wilmott.com/wp-content/plugins/wpjobboard/public/js/serialize.js?ver=5.7.0' id='wpjb-serialize-js'></script>
<script type='text/javascript' id='wpjb-alert-js-extra'>
/* <![CDATA[ */
var wpjb_alert_lang = {"ajaxurl":"https:\/\/wilmott.com\/wp-admin\/admin-ajax.php","date_format":"Y\/m\/d","month_abbr":{"1":"Jan","2":"Feb","3":"Mar","4":"Apr","5":"May","6":"Jun","7":"Jul","8":"Aug","9":"Sep","10":"Oct","11":"Nov","12":"Dec"},"form_error":"There are errors in your form.","close_or_save_all":"'Save' or 'Cancel' all Education and Experience boxes before continuing."};
/* ]]> */
</script>
<script type='text/javascript' src='https://wilmott.com/wp-content/plugins/wpjobboard/public/js/frontend-alert.js?ver=5.7.0' id='wpjb-alert-js'></script>
<script>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</script><script type="text/javascript">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</script></body>
</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Wed, 30 Sep 2020 20:51:58 GMT -->
