<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="en-GB">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Fortune’s Fool: Satyajit Das Pens Tough-Love Letter to Australia &#8211; Wilmott</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Open Graph Meta Tags generated by Blog2Social 692 - https://www.blog2social.com -->
<meta property="og:title" content="Fortune’s Fool: Satyajit Das Pens Tough-Love Letter to Australia"/>
<meta property="og:description" content="Satyajit Das, Author of A Banquet of Consequences and regular contributor to Wilmott publishes new book, Fortune’s Fool: Australia’s Choices                 [...]"/>
<meta property="og:url" content="https://wilmott.com/fortunes-fool-satyajit-das-pens-tough-love-letter-to-australia/"/>
<meta property="og:image" content="https://wilmott.com/wp-content/uploads/2022/03/Fortunes-Fool.png"/>
<meta property="og:image:width" content="243"/>
<meta property="og:image:height" content="383"/>
<meta property="og:image:type" content="image/png"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-03-02 10:00:00"/>
<meta property="og:article:modified_time" content="2022-03-02 05:19:53"/>
<meta property="og:article:tag" content="Australia"/>
<meta property="og:article:tag" content="Economics"/>
<meta property="og:article:tag" content="Satyajit Das"/>
<!-- Open Graph Meta Tags generated by Blog2Social 692 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 692 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Fortune’s Fool: Satyajit Das Pens Tough-Love Letter to Australia"/>
<meta name="twitter:description" content="Satyajit Das, Author of A Banquet of Consequences and regular contributor to Wilmott publishes new book, Fortune’s Fool: Australia’s Choices                 [...]"/>
<meta name="twitter:image" content="https://wilmott.com/wp-content/uploads/2022/03/Fortunes-Fool.png"/>
<!-- Twitter Card generated by Blog2Social 692 - https://www.blog2social.com -->
<meta name="author" content="Editor"/>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Wilmott &raquo; Feed" href="https://wilmott.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wilmott &raquo; Comments Feed" href="https://wilmott.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wilmott.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- wilmott.com is managing ads with Advanced Ads --><script id="wilmo-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='papercite_css-css'  href='https://wilmott.com/wp-content/plugins/papercite/papercite.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mp-theme-css'  href='https://wilmott.com/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.29' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://wilmott.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='settings-page-css'  href='https://wilmott.com/wp-content/plugins/memberpress-pdf-watermark/public/css/settings-page-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://wilmott.com/wp-content/themes/mh-magazine/style.css?ver=3.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css'  href='https://wilmott.com/wp-content/themes/mh-magazine-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://wilmott.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://wilmott.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.23' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://wilmott.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.23' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://wilmott.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.23' type='text/css' media='all' />
<link rel='stylesheet' id='wpjb-glyphs-css'  href='https://wilmott.com/wp-content/plugins/wpjobboard/public/css/wpjb-glyphs.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpjb-css-css'  href='https://wilmott.com/wp-content/plugins/wpjobboard/public/css/frontend.css?ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://wilmott.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://wilmott.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://wilmott.com/wp-content/plugins/papercite/js/papercite.js?ver=5.9.1' id='papercite-js'></script>
<script type='text/javascript' src='https://wilmott.com/wp-content/plugins/memberpress-pdf-watermark/public/js/settings-page-public.js?ver=1.0.0' id='settings-page-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://wilmott.com/wp-content/uploads/562/425/public/assets/js/335.js?ver=1.31.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://wilmott.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.9.13' id='mh-scripts-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-185795058-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["wilmott.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-185795058-1", {"anonymize_ip":true});
gtag("config", "G-51FRCD57RP");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<script type='text/javascript' id='wpjb-js-js-extra'>
/* <![CDATA[ */
var WpjbData = {"no_jobs_found":"No job listings found","no_resumes_found":"No resumes found","load_x_more":"Load %d more","date_format":"Y\/m\/d","datepicker_date_format":"yy\/mm\/dd","max_date":"9999\/12\/31"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wilmott.com/wp-content/plugins/wpjobboard/public/js/frontend.js?ver=5.8.3' id='wpjb-js-js'></script>
<link rel="https://api.w.org/" href="https://wilmott.com/wp-json/" /><link rel="alternate" type="application/json" href="https://wilmott.com/wp-json/wp/v2/posts/28963" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wilmott.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wilmott.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel="canonical" href="https://wilmott.com/fortunes-fool-satyajit-das-pens-tough-love-letter-to-australia/" />
<link rel='shortlink' href='https://wilmott.com/?p=28963' />
<link rel="alternate" type="application/json+oembed" href="https://wilmott.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwilmott.com%2Ffortunes-fool-satyajit-das-pens-tough-love-letter-to-australia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wilmott.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwilmott.com%2Ffortunes-fool-satyajit-das-pens-tough-love-letter-to-australia%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.69.0" /><script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('wilmott.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<link rel="stylesheet" href="https://forum.wilmott.com/assets/css/font-awesome.min.css" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #00597b; }
.mh-extra-nav-bg { background: rgba(0, 89, 123, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #00597b; background: rgba(0, 89, 123, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(0, 89, 123, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #00597b; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #000000; background: rgba(0, 0, 0, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #000000; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #000000; }
.mh-header-tagline, .mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #000000; }
</style>
<!--[if lt IE 9]>
<script src="https://wilmott.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->

<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->

<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1190640634917876" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
		<style type="text/css" id="wp-custom-css">
			
/* Start about colored links, widgets and main container  */
.mh-widget a:link,.mh-widget a:visited,.mh-widget a:active, .entry-title a:link,.entry-title a:active,entry-title a:visited{
  color:#00597b !important;
}
.mh-widget a:hover,.entry-title a:hover {
  color:#c0362c !important;
}

.mh-widget-title-inner a:link,.mh-widget-title-inner a:visited,.mh-widget-title-inner a:active{color:#b1cbe5  !important;}

.mh-widget-title-inner a:hover{
  color:#ff5a60 !important;
}
/* End about colored links, widgets and main container  */

/* Start about top bar menu li bg color */

#menu-top-menu  li[class^='current'], #menu-top-menu li[class*='current'] {
  background-color: #ff0000 !important;
}

/* End about top bar menu li bg color */

/* Start about phpBB common widget */

.w3CommonTab, .w3CommonTab tr, .w3CommonTab td{
	border-spacing:0;
	border-collapse:collapse;
	border:0;
	margin:0;
	padding:0;
}
.w3commontitlediv{
	text-align:center;
	font-weight:900;
	margin:0px 10px 15px 10px;
	background-color:#f3f3f3;
}
.w3commondivrowmb{
	margin-bottom:15px;
}
.w3commondivrow{
  text-align:left;
}
.w3commondivrowMTop{
	text-align:left;
	margin:10px 0 0 0;
}
.w3commondivwrap{
	padding:0 10px;
	margin:0 0 15px 0;
}


/* End about phpBB common widget */


/* Start PW's reducing width of sidebar */
.mh-content { width: 71.83%; overflow: hidden; }
.mh-sidebar { width: 24.66%; float: left; }

@media only screen and (max-width: 767px) {
	.mh-sidebar { width: 100%; float: left; }
}
/* End PW's reducing width of sidebar */

/* Start PW's removing MP login everywhere */

.mepr-unauthorized-message + .mepr-login-form-wrap {
  display: none;
}

/* End PW's removing MP login everywhere */


/* Start removing MP download PDF of invoice */



/* End removing MP download PDF of invoice */
		</style>
		</head>
<body id="mh-mobile" class="post-template-default single single-post postid-28963 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout3 mh-widget-layout4 aa-prefix-wilmo- aa-disabled-bots" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="https://schema.org/Brand">
<a href="https://wilmott.com/" class="custom-logo-link" rel="home"><img width="290" height="60" src="https://wilmott.com/wp-content/uploads/2021/09/Masthead_syringe_and_mask.png" class="custom-logo" alt="Wilmott" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
</aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
			<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-56"><a href="https://wilmott.com">Home</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://wilmott.com/category/magazine/">Magazine</a></li>
<li id="menu-item-24916" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24916"><a href="https://wilmott.com/category/news/">News</a></li>
<li id="menu-item-3671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3671"><a href="https://wilmott.com/category/wilmott-inner-circle/">Inner Circle</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="https://wilmott.com/category/articles/">Free Articles</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://wilmott.com/category/blogs/">Blogs</a></li>
<li id="menu-item-26782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26782"><a href="https://forum.wilmott.com">Forums</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="https://wilmott.com/jobs">Jobs Board</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			NEWS...NEWS...NEWS...<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://wilmott.com/peter-carr-1958-2022/" title="Peter Carr 1958 &#8211; 2022">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 4 March 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Peter Carr 1958 &#8211; 2022						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://wilmott.com/fortunes-fool-satyajit-das-pens-tough-love-letter-to-australia/" title="Fortune’s Fool: Satyajit Das Pens Tough-Love Letter to Australia">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2 March 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Fortune’s Fool: Satyajit Das Pens Tough-Love Letter to Australia						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://wilmott.com/iress-new-euronext-colocation-site-in-bergamo-italy/" title="Iress: New Euronext colocation site in Bergamo, Italy">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 February 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Iress: New Euronext colocation site in Bergamo, Italy						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://wilmott.com/optionmetrics-new-methodology-for-international-options-calculations-draws-from-options-market-implied-yield-curves/" title="OptionMetrics: New Methodology for International Options Calculations Draws from Options Market Implied Yield Curves">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 18 February 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							OptionMetrics: New Methodology for International Options Calculations Draws from Options Market Implied Yield Curves						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://wilmott.com/quantifi-what-drives-the-convertible-bond-market/" title="Quantifi: What Drives the Convertible Bond Market?">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 16 February 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Quantifi: What Drives the Convertible Bond Market?						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://wilmott.com/nvidias-state-of-ai-in-financial-services-survey-results-published/" title="NVIDIA’s “State of AI in Financial Services” Survey Results Published">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 4 February 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							NVIDIA’s “State of AI in Financial Services” Survey Results Published						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://wilmott.com/ai-intelligent-data-parsing-at-97-accuracy/" title="AI: Intelligent Data Parsing at 97% Accuracy">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2 February 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							AI: Intelligent Data Parsing at 97% Accuracy						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://wilmott.com/technology-zafin-acquires-fincad/" title="Technology: Zafin Acquires FINCAD">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28 January 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Technology: Zafin Acquires FINCAD						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://wilmott.com/analytics-sona-asset-management-selects-quantifi/" title="Analytics: Sona Asset Management Selects Quantifi">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 26 January 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Analytics: Sona Asset Management Selects Quantifi						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://wilmott.com/technology-sigtechs-expansive-2021/" title="Technology: SigTech’s Expansive 2021">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 January 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Technology: SigTech’s Expansive 2021						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																News							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://wilmott.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-28963" class="post-28963 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-australia tag-economics tag-satyajit-das">
	<header class="entry-header clearfix"><h1 class="entry-title">Fortune’s Fool: Satyajit Das Pens Tough-Love Letter to Australia</h1><div class="mh-subheading-top"></div>
<h2 class="mh-subheading">Satyajit Das, Author of A Banquet of Consequences and regular contributor to Wilmott Publishes new book, Fortune’s Fool: Australia’s Choices                </h2>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://wilmott.com/2022/03/">2 March 2022</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://wilmott.com/author/editor/">Editor</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://wilmott.com/category/news/" rel="category tag">News</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Comments Off<span class="screen-reader-text"> on Fortune’s Fool: Satyajit Das Pens Tough-Love Letter to Australia</span></span></span>
</div>
	</header>
		<div class="entry-content clearfix">


<div class="wp-block-image"><figure class="alignright size-full is-resized"><a href="https://www.bookdepository.com/Fortunes-Fool-Satyajit-Das/9781922633071?ref=grid-view&amp;qid=1643779128880&amp;sr=1-13" target="_blank" rel="noopener"><img src="https://wilmott.com/wp-content/uploads/2022/03/Fortunes-Fool.png" alt="" class="wp-image-28964" width="295" height="465" srcset="https://wilmott.com/wp-content/uploads/2022/03/Fortunes-Fool.png 243w, https://wilmott.com/wp-content/uploads/2022/03/Fortunes-Fool-190x300.png 190w, https://wilmott.com/wp-content/uploads/2022/03/Fortunes-Fool-95x150.png 95w" sizes="(max-width: 295px) 100vw, 295px" /></a></figure></div>



<p><strong>Wilmott has received a missive from Satyajit Das, well known to readers for his acerbic takes on the economic <em>mise en scene. </em>Only apt then that the communication begins with a doff of the cap to the theatre:</strong></p>



<p>In Shakespeare’s <em>Romeo and Juliet</em>, the male lead declares that he is “fortune’s fool”, subject to the whims of fate. &nbsp;The phrase (no copyright issues; author long dead!) provides the inspiration for <em>Fortune’s Fool: Australia’s Choices</em>.</p>



<p><em>Australia’s prosperity relies on the continent’s extraordinary natural — primarily mineral —riches and good fortune. But economic, financial, environmental, geopolitical,</em> <em>and societal pressures now threaten the nation’s high living standards. The COVID-19 pandemic is the first of many trials to come. Lackluster reform proposals are mired in ideological necrophilia: ideas which have been tried and failed. Politics is trading insults and slogans. Institutions lack the quality, skills, organizational memory, and courage to deliver the required solutions. A disengaged citizenry is focused on preserving their entitled way of life, refusing to accept that the well of plenty is approaching exhaustion. Critics are derided as permanent professional pessimists, the doubting Irishman Hanrahan in John O’Brien’s poem warning of ‘roon’. Cognitive dissonance is a national religion.</em></p>



<p><em>Written in accessible, acerbic prose, Fortune’s Fool cuts through these issues to expose Australia’s current dilemmas and choices. It dissects the pandemic, global trends, Australia’s narrow ‘house and holes’ economy, and its dependency on China, spotlighting a political paralysis that must be overcome and the changes that are urgently needed. For Australians remotely concerned about their own future and their children’s, as well as the country’s, Fortune’s Fool is essential reading.</em></p>



<p>The book mines Samuel Beckett seeking to fail even better than last year’s <em>A Banquet of Consequences – Reloaded</em>. The disaster was related to civil engineering: “Readers need an ‘off-ramp’!” It seems potential buyers prefer happy endings and solutions requiring no work, cost, sacrifice, pain, or any other unfair or burdensome demands — strangely — though much of what was said in that work has proved to be largely accurate.</p>



<p><em>Fortune’s Fool</em> &#8230; has the advantage of brevity — only 96 pages. This reflects my weary soul, attention spans shaped by Twitter and Tik-Tok, and the undeniable fact that Australia is small in the scheme of things.</p>



<p>The work evidences my defiance of Einstein (repeating the same actions hoping for a different outcome) and inability to understand that few have the slightest interest in what I think.</p>



<p><strong><u>Fortune’s Fool – Purchase Options (such choice!)</u></strong></p>



<p><a href="https://www.bookdepository.com/Fortunes-Fool-Satyajit-Das/9781922633071?ref=grid-view&amp;qid=1643779128880&amp;sr=1-13" target="_blank" rel="noreferrer noopener">Book Depository</a></p>



<p><a href="https://blackwells.co.uk/bookshop/product/Fortunes-Fool-by-Satyajit-Das/9781922633071" target="_blank" rel="noreferrer noopener">Blackwells</a></p>



<p><a href="https://www.waterstones.com/author/satyajit-das/496236" target="_blank" rel="noreferrer noopener">Waterstones</a></p>



<p><a href="https://www.amazon.com/Fortunes-Fool-Australias-National-Interest/dp/1922633070/ref=sr_1_1?crid=36EA8E55LAZ2Z&amp;keywords=satyajit+das+fortune%27s+fool&amp;qid=1643836796&amp;s=books&amp;sprefix=satyajit+das+fortune%27s+fool%2Cstripbooks-intl-ship%2C236&amp;sr=1-1" target="_blank" rel="noreferrer noopener">Amazon</a></p>



<p><a href="https://www.walmart.com/ip/In-the-National-Interest-Fortune-s-Fool-Australia-s-Choices-Paperback-9781922633071/457271446?wmlspartner=wlpa&amp;selectedSellerId=0" target="_blank" rel="noreferrer noopener">Walmart</a></p>



<p>Or you could try a real bookshop but, oh, they won’t stock it — silly me!</p>



<p>Romeo’s attempts to oppose destiny did not do him much good. This — most likely my last work (I have exhausted publishers and goodwill and must ‘meet the time as it seeks us’) — will not have a different outcome.</p>



<p><strong>Satyajit Das</strong></p>
<div class="mh-social-bottom">
<br>
<div class="mh-share-buttons clearfix">
	<!-- <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwilmott.com%2Ffortunes-fool-satyajit-das-pens-tough-love-letter-to-australia%2F&t=Fortune%E2%80%99s+Fool%3A+Satyajit+Das+Pens+Tough-Love+Letter+to+Australia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a> -->
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Fortune%E2%80%99s+Fool%3A+Satyajit+Das+Pens+Tough-Love+Letter+to+Australia:&url=https%3A%2F%2Fwilmott.com%2Ffortunes-fool-satyajit-das-pens-tough-love-letter-to-australia%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwilmott.com%2Ffortunes-fool-satyajit-das-pens-tough-love-letter-to-australia%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwilmott.com%2Ffortunes-fool-satyajit-das-pens-tough-love-letter-to-australia%2F&media=https://wilmott.com/wp-content/uploads/2022/03/Fortunes-Fool.png&description=Fortune%E2%80%99s+Fool%3A+Satyajit+Das+Pens+Tough-Love+Letter+to+Australia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Fortune%E2%80%99s%20Fool%3A%20Satyajit%20Das%20Pens%20Tough-Love%20Letter%20to%20Australia&amp;body=https%3A%2F%2Fwilmott.com%2Ffortunes-fool-satyajit-das-pens-tough-love-letter-to-australia%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://wilmott.com/tag/australia/" rel="tag">Australia</a></li><li><a href="https://wilmott.com/tag/economics/" rel="tag">Economics</a></li><li><a href="https://wilmott.com/tag/satyajit-das/" rel="tag">Satyajit Das</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://wilmott.com/fixed-income-no-negative/" rel="prev"><img width="80" height="60" src="https://wilmott.com/wp-content/uploads/2022/02/Photography_negative_film_Fortepan_13522-edited-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://wilmott.com/wp-content/uploads/2022/02/Photography_negative_film_Fortepan_13522-edited-80x60.jpg 80w, https://wilmott.com/wp-content/uploads/2022/02/Photography_negative_film_Fortepan_13522-edited-678x509.jpg 678w, https://wilmott.com/wp-content/uploads/2022/02/Photography_negative_film_Fortepan_13522-edited-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>Fixed Income: No Negative?</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://wilmott.com/peter-carr-1958-2022/" rel="next"><img width="80" height="60" src="https://wilmott.com/wp-content/uploads/2022/03/Peter-Carr-1-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" /><span>Next</span><p>Peter Carr 1958 &#8211; 2022</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Related Articles</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-4513 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://wilmott.com/the-end-of-growth/" title="The End of Growth?"><img width="312" height="245" src="https://wilmott.com/wp-content/uploads/2018/06/Das-312x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Wilmott Inner Circle			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://wilmott.com/the-end-of-growth/" title="The End of Growth?" rel="bookmark">
			The End of Growth?		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://wilmott.com/2018/06/">6 June 2018</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://wilmott.com/author/editor/">Editor</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://wilmott.com/category/wilmott-inner-circle/" rel="category tag">Wilmott Inner Circle</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Comments Off<span class="screen-reader-text"> on The End of Growth?</span></span></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>You&#8217;ve just tried to access content that is only available to WILMOTT INNER CIRCLE members! Membership of WIC is a simple, free, upgrade to ordinary membership of wilmott.com. All we need is a bit more personal <a class="mh-excerpt-more" href="https://wilmott.com/the-end-of-growth/" title="The End of Growth?">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-9045 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://wilmott.com/what-will-history-make-of-brexit/" title="What Will History Make of Brexit?"><img width="326" height="245" src="https://wilmott.com/wp-content/uploads/2019/06/wppcp_9045_img35-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://wilmott.com/wp-content/uploads/2019/06/wppcp_9045_img35-326x245.jpg 326w, https://wilmott.com/wp-content/uploads/2019/06/wppcp_9045_img35-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Articles			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://wilmott.com/what-will-history-make-of-brexit/" title="What Will History Make of Brexit?" rel="bookmark">
			What Will History Make of Brexit?		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://wilmott.com/2019/06/">5 June 2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://wilmott.com/author/editor/">Editor</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://wilmott.com/category/articles/" rel="category tag">Articles</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Comments Off<span class="screen-reader-text"> on What Will History Make of Brexit?</span></span></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Asked what was the most difficult thing about his job, British Prime Minister Harold Macmillan is reputed to have replied: “Events, dear boy, events.” Brexit may be one such event. The only known fact is <a class="mh-excerpt-more" href="https://wilmott.com/what-will-history-make-of-brexit/" title="What Will History Make of Brexit?">[&#8230;]</a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-1157 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://wilmott.com/do-not-forget-the-economy-when-estimating-default-probabilities-wilmott-magazine-article-bernd-engelmann-daniel-porath/" title="Do Not Forget the Economy when Estimating Default Probabilities: Wilmott Magazine Article &#8211; Bernd Engelmann &#038; Daniel Porath"><img width="326" height="245" src="https://wilmott.com/wp-content/uploads/2016/07/120216_engelmann_porath-326x245.png" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://wilmott.com/wp-content/uploads/2016/07/120216_engelmann_porath-326x245.png 326w, https://wilmott.com/wp-content/uploads/2016/07/120216_engelmann_porath-80x60.png 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Wilmott Inner Circle			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://wilmott.com/do-not-forget-the-economy-when-estimating-default-probabilities-wilmott-magazine-article-bernd-engelmann-daniel-porath/" title="Do Not Forget the Economy when Estimating Default Probabilities: Wilmott Magazine Article &#8211; Bernd Engelmann &#038; Daniel Porath" rel="bookmark">
			Do Not Forget the Economy when Estimating Default Probabilities: Wilmott Magazine Article &#8211; Bernd Engelmann &#038; Daniel Porath		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://wilmott.com/2012/02/">12 February 2012</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://wilmott.com/author/editor/">Editor</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://wilmott.com/category/wilmott-inner-circle/" rel="category tag">Wilmott Inner Circle</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><span class="mh-comment-count-link">Comments Off<span class="screen-reader-text"> on Do Not Forget the Economy when Estimating Default Probabilities: Wilmott Magazine Article &#8211; Bernd Engelmann &#038; Daniel Porath</span></span></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>You&#8217;ve just tried to access content that is only available to WILMOTT INNER CIRCLE members! Membership of WIC is a simple, free, upgrade to ordinary membership of wilmott.com. All we need is a bit more personal <a class="mh-excerpt-more" href="https://wilmott.com/do-not-forget-the-economy-when-estimating-default-probabilities-wilmott-magazine-article-bernd-engelmann-daniel-porath/" title="Do Not Forget the Economy when Estimating Default Probabilities: Wilmott Magazine Article &#8211; Bernd Engelmann &#038; Daniel Porath">[&#8230;]</a></p>
</div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bcn_widget-2" class="mh-widget widget_breadcrumb_navxt"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Now viewing</span></h4><div class="breadcrumbs" vocab="https://schema.org/" typeof="BreadcrumbList"><!-- Breadcrumb NavXT 7.0.2 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Wilmott." href="https://wilmott.com" class="home" ><span property="name">Wilmott</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the News category archives." href="https://wilmott.com/category/news/" class="taxonomy category" ><span property="name">News</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name" class="post post-post current-item"><b>Fortune’s Fool: Satyajit Das Pens Tough-Love Letter to Australia</b></span><meta property="url" content="https://wilmott.com/fortunes-fool-satyajit-das-pens-tough-love-letter-to-australia/"><meta property="position" content="3"></span></div></div><div id="wp_w3all_widget_phpbb_common-2" class="mh-widget widget_wp_w3all_widget_phpbb_common"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Wilmott Login</span></h4><table class="w3CommonTab">
 <tbody>
 		<!--<tr><td class="w3CommonTitleRow">Title</td></tr>-->

 			
 <div class="w3commondivwrap">
 	<form method="post" action="https://wilmott.com/fortunes-fool-satyajit-das-pens-tough-love-letter-to-australia/" class="w3all_login_form">
	 <h3 style="margin-bottom:15px;"><a href="https://forum.wilmott.com/ucp.php?mode=register">Register</a> <span style="font-size:70%">or Login below</span></h3>

			<input style="width:50%;" type="text" tabindex="1" name="w3all_username" id="username" size="10" class="" title="Username" />  &nbsp;Username			<br /><br />
			<input style="width:50%;" type="password" tabindex="2" name="w3all_password" id="password" size="10" class="" title="Password" autocomplete="off" />  &nbsp;Password      <br /><br />
			<input style="width:50%;" type="submit" tabindex="3" name="wp-submit" value="Log In" class="" />
		<br />
	     &nbsp;Remember me <input type="checkbox" tabindex="4" name="autologin" id="autologin" />
			
	    <br /><br />
	    <a href="https://forum.wilmott.com/ucp.php?mode=sendpassword">I forgot my password</a>
			<input type="hidden" name="redirect_to" value="https://wilmott.com/fortunes-fool-satyajit-das-pens-tough-love-letter-to-australia/">
					
	</form>

 </div>	
 
	<tr><td><div class="w3commontitlediv">Forum - online and stats</div><div class="w3commondivrow">There  are 158 users online</div><div class="w3commondivrow">Registered users: <img alt='' src='https://secure.gravatar.com/avatar/?s=20&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=40&#038;d=identicon&#038;r=g 2x' class='avatar avatar-20 photo avatar-default' height='20' width='20' loading='lazy'/> <a href="https://forum.wilmott.com/memberlist.php?mode=viewprofile&u=8">Bing [Bot]</a>&nbsp;&nbsp</div><div class="w3commondivrowMTop"><i style="color:#ff5a60" class="fa fa-file-o" aria-hidden="true"></i> Total topics: 101074<br /><i style="color:#ff5a60" class="fa fa-files-o" aria-hidden="true"></i> Total posts: 865177<br /><i style="color:#ff5a60" class="fa fa-users" aria-hidden="true"></i> Total members: 111233</div></td></tr>
 </tbody>
</table>
</div><div id="custom_html-2" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">About Wilmott</span></h4><div class="textwidget custom-html-widget"><a href="https://wilmott.com/team-wilmott"><img src="https://wilmott.com/wp-content/uploads/2016/06/pw-by-jb.gif" alt="PW by JB"></a>

Wilmott.com has been "Serving the Quantitative Finance Community" since 2001. <a href="https://wilmott.com/team-wilmott">Continued...</a>
</div></div><div id="wpjb-custom-menu-2" class="mh-widget widget_wpjb-custom-menu"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Jobs Board Menu</span></h4>
<ul id="wpjb_widget_custommenu" class="wpjb_widget wpjb-widget">
                    
                    <li class="wpjb-custom-menu-link ">
                                <span class="wpjb-glyphs wpjb-custom-menu-icon wpjb-icon-eye"></span>
                                <a href="https://wilmott.com/jobs/">View All Jobs</a>
            </li>
                    
                
                    <li class="wpjb-custom-menu-link ">
                                <span class="wpjb-glyphs wpjb-custom-menu-icon wpjb-icon-binoculars"></span>
                                <a href="https://wilmott.com/jobs/advanced-search/">Advanced Job Search</a>
            </li>
                    
                                                </ul>

</div><div id="text-8" class="mh-widget widget_text">			<div class="textwidget"><a href="mailto:admin@wilmott.com?Subject=I'd like to advertise a job on wilmott.com" target="_top" rel="noopener">For Recruiters and Employers</a></div>
		</div>
<div id="wpjb-featured-jobs-2" class="mh-widget widget_wpjb-featured-jobs"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Featured Jobs</span></h4>
<div class="wpjb wpjb-widget">
    <div class="wpjb-grid wpjb-grid-compact wpjb-grid-closed-top">
                <div class="wpjb-grid-row">
            <div class="wpjb-col-100">
                <span class="wpjb-widget-grid-link"><a href="https://wilmott.com/job/senior-quant-developer-12/">SENIOR QUANT DEVELOPER</a></span><br/>
                <span class="wpjb-sub"> <span class="wpjb-glyphs wpjb-icon-location"></span></span>
            </div>
        </div>
                <div class="wpjb-grid-row">
            <div class="wpjb-col-100">
                <span class="wpjb-widget-grid-link"><a href="https://wilmott.com/job/senior-quant-researcher-trader/">SENIOR QUANT RESEARCHER / TRADER</a></span><br/>
                <span class="wpjb-sub"> <span class="wpjb-glyphs wpjb-icon-location"></span></span>
            </div>
        </div>
                 
    </div>
</div>

</div><div id="wpjb-widget-alerts-2" class="mh-widget widget_wpjb-widget-alerts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Job Alerts</span></h4>
    
    
    <script type="text/javascript">
    if (typeof ajaxurl === 'undefined') {
        ajaxurl = "https://wilmott.com/wp-admin/admin-ajax.php";
    }
    </script>

    <div class="wpjb-widget-alert wpjb">
        <form action="https://wilmott.com/fortunes-fool-satyajit-das-pens-tough-love-letter-to-australia/" method="post">
        <input type="hidden" name="add_alert" value="1" />
        <ul id="wpjb_widget_alerts" class="wpjb_widget">
                                                        <li>
                    <input id="keyword" name="keyword" class="wpjb-widget-alert-keyword" type="text" placeholder="Keyword"  />                </li>
                                <li>
                    <input id="email" name="email" class="wpjb-widget-alert-email" type="text" placeholder="E-mail"  />                </li>
                                        <li>
                <div class="wpjb-widget-alert-result" style="padding:2px 6px; margin: 0 0 5px 0; display: none"></div>
                <input type="submit" class="wpjb-button wpjb-widget-alert-save" value="Create Email Alert" />
            </li>
        </ul>
        </form>
    </div>

    </div><div id="custom_html-3" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.twitter.com/wilmottjobs"><img src="https://wilmott.com/wp-content/uploads/2019/03/twitter.png" alt="Twitter" ></a></div></div><div id="wp_w3all_widget_last_topics-7" class="mh-widget widget_wp_w3all_widget_last_topics"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Latest Forum Posts</span></h4><ul class="w3all_ul_widgetLastTopics" style="list-style:none;margin:0px">
<li class="w3all_li_widgetLastTopics"><table style="border-spacing:0;border-collapse:collapse;vertical-align:middle;margin:0;border:0;"><tr><td style="border:0;width:20px;"><img alt='' src='https://forum.wilmott.com/download/file.php?avatar=23263.jpg' class='avatar avatar-20 photo' height='20' width='20' /></td><td style="border:0;width:auto"><a href="https://forum.wilmott.com/viewtopic.php?f=3&amp;t=102691&amp;p=869738#p869738">Peter Carr has died</a> <br />by  Gamal at 10:32 2022-03-05</td></tr></table></li>
<li class="w3all_li_widgetLastTopics"><table style="border-spacing:0;border-collapse:collapse;vertical-align:middle;margin:0;border:0;"><tr><td style="border:0;width:20px;"><img alt='' src='https://forum.wilmott.com/download/file.php?avatar=23263.jpg' class='avatar avatar-20 photo' height='20' width='20' /></td><td style="border:0;width:auto"><a href="https://forum.wilmott.com/viewtopic.php?f=15&amp;t=102693&amp;p=869736#p869736">Three horsemen of the Apocalypse in modern times</a> <br />by  Gamal at 09:34 2022-03-05</td></tr></table></li>
<li class="w3all_li_widgetLastTopics"><table style="border-spacing:0;border-collapse:collapse;vertical-align:middle;margin:0;border:0;"><tr><td style="border:0;width:20px;"><img alt='' src='https://forum.wilmott.com/download/file.php?avatar=23263.jpg' class='avatar avatar-20 photo' height='20' width='20' /></td><td style="border:0;width:auto"><a href="https://forum.wilmott.com/viewtopic.php?f=15&amp;t=99163&amp;p=869735#p869735">Russia &amp;#1079;&amp;#1077;&amp;#1084;&amp;#1083;&amp;#1103; &amp;#1073;&amp;#1086;&amp;#1088;&amp;#1094;&amp;#1072; &amp;#1089;&amp;#1072;&amp;#1084;&amp;#1073;&amp;#1086;</a> <br />by  Gamal at 09:09 2022-03-05</td></tr></table></li>
<li class="w3all_li_widgetLastTopics"><table style="border-spacing:0;border-collapse:collapse;vertical-align:middle;margin:0;border:0;"><tr><td style="border:0;width:20px;"><img alt='' src='https://forum.wilmott.com/download/file.php?avatar=1008.gif' class='avatar avatar-20 photo' height='20' width='20' /></td><td style="border:0;width:auto"><a href="https://forum.wilmott.com/viewtopic.php?f=15&amp;t=95561&amp;p=869734#p869734">Your rants here</a> <br />by  Paul at 08:51 2022-03-05</td></tr></table></li>
<li class="w3all_li_widgetLastTopics"><table style="border-spacing:0;border-collapse:collapse;vertical-align:middle;margin:0;border:0;"><tr><td style="border:0;width:20px;"><img alt='' src='https://forum.wilmott.com/download/file.php?avatar=87566.jpg' class='avatar avatar-20 photo' height='20' width='20' /></td><td style="border:0;width:auto"><a href="https://forum.wilmott.com/viewtopic.php?f=15&amp;t=35585&amp;p=869732#p869732">Harvard University: Seat of Dumbness</a> <br />by  tagoma at 08:04 2022-03-05</td></tr></table></li>
<li class="w3all_li_widgetLastTopics"><table style="border-spacing:0;border-collapse:collapse;vertical-align:middle;margin:0;border:0;"><tr><td style="border:0;width:20px;"><img alt='' src='https://forum.wilmott.com/download/file.php?avatar=1008.gif' class='avatar avatar-20 photo' height='20' width='20' /></td><td style="border:0;width:auto"><a href="https://forum.wilmott.com/viewtopic.php?f=73&amp;t=102174&amp;p=869731#p869731">What is Borisism?</a> <br />by  Paul at 03:50 2022-03-05</td></tr></table></li>
<li class="w3all_li_widgetLastTopics"><table style="border-spacing:0;border-collapse:collapse;vertical-align:middle;margin:0;border:0;"><tr><td style="border:0;width:20px;"><img alt='' src='https://forum.wilmott.com/download/file.php?avatar=1068.gif' class='avatar avatar-20 photo' height='20' width='20' /></td><td style="border:0;width:auto"><a href="https://forum.wilmott.com/viewtopic.php?f=15&amp;t=97807&amp;p=869730#p869730">&quot;Unified Revolution&quot; new book by Espen Haug</a> <br />by  Collector at 20:57 2022-03-04</td></tr></table></li>
<li class="w3all_li_widgetLastTopics"><table style="border-spacing:0;border-collapse:collapse;vertical-align:middle;margin:0;border:0;"><tr><td style="border:0;width:20px;"><img alt='' src='https://forum.wilmott.com/download/file.php?avatar=87566.jpg' class='avatar avatar-20 photo' height='20' width='20' /></td><td style="border:0;width:auto"><a href="https://forum.wilmott.com/viewtopic.php?f=15&amp;t=95921&amp;p=869720#p869720">Stromae</a> <br />by  tagoma at 20:22 2022-03-03</td></tr></table></li>
<li class="w3all_li_widgetLastTopics"><table style="border-spacing:0;border-collapse:collapse;vertical-align:middle;margin:0;border:0;"><tr><td style="border:0;width:20px;"><img alt='' src='https://forum.wilmott.com/download/file.php?avatar=17085.jpg' class='avatar avatar-20 photo' height='20' width='20' /></td><td style="border:0;width:auto"><a href="https://forum.wilmott.com/viewtopic.php?f=26&amp;t=71552&amp;p=869714#p869714">Fractals - Patterns and Chaos</a> <br />by  ExSan at 12:57 2022-03-03</td></tr></table></li>
<li class="w3all_li_widgetLastTopics"><table style="border-spacing:0;border-collapse:collapse;vertical-align:middle;margin:0;border:0;"><tr><td style="border:0;width:20px;"><img alt='' src='https://forum.wilmott.com/download/file.php?avatar=1068.gif' class='avatar avatar-20 photo' height='20' width='20' /></td><td style="border:0;width:auto"><a href="https://forum.wilmott.com/viewtopic.php?f=15&amp;t=99528&amp;p=869705#p869705">RIP thread</a> <br />by  Collector at 21:04 2022-03-02</td></tr></table></li>
</ul></div><div id="text-4" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Wilmott magazine</span></h4>			<div class="textwidget"><a href="https://wilmott.com/wilmott-magazine"><img src=https://wilmott.com/wp-content/uploads/2020/12/god2.gif ></a>

Wilmott magazine is published six times a year and serves quantitative finance practitioners in finance, industry and academia across the globe. It publishes new work from the world's leading authors in the field alongside columns from industry greats, and editorial reflecting the interests of a demanding readership. <a href="https://wilmott.com/wilmott-magazine">Continued...</a></div>
		</div><div id="text-6" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">CQF Institute</span></h4>			<div class="textwidget"><a href="https://wilmott.com/cqf-and-the-cqf-institute"><img src="https://wilmott.com/wp-content/uploads/banner/131107_cqf.gif"></a>

<a href="https://wilmott.com/cqf-and-the-cqf-institute">Find out about the world's largest quant education program</a></div>
		</div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-2 mh-widget-col-2 mh-footer-2-cols  mh-footer-area mh-footer-1">
</div>
<div class="mh-col-1-2 mh-widget-col-2 mh-footer-2-cols  mh-footer-area mh-footer-4">
</div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			© All material, including contents and design, copyright Wilmott Electronic Media Limited | <a href="https://www.wilmott.com/privacy/">Privacy</a> | <a href="https://wilmott.com/team-wilmott">About</a> |<a href="mailto:admin@wilmott.com">Contact us</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script>(function(){var advanced_ads_ga_UID="UA-185795058-1",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wilmott.com/wp-content/uploads/562/442/public/assets/js/220.js?ver=1.10.2' id='advanced-ads-responsive-js'></script>
<script type='text/javascript' src='https://wilmott.com/wp-content/uploads/562/617/assets/js/629.js?ver=2.16.0' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/wilmott.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wilmott.com/wp-content/uploads/562/617/assets/js/389.js?ver=2.16.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"wilmo-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wilmott.com/wp-content/uploads/562/532/public/assets/js/123/30.js?ver=2.2.0' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://wilmott.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://wilmott.com/wp-includes/js/wp-util.min.js?ver=5.9.1' id='wp-util-js'></script>
<script type='text/javascript' src='https://wilmott.com/wp-content/plugins/wpjobboard/public/js/serialize.js?ver=5.8.3' id='wpjb-serialize-js'></script>
<script type='text/javascript' id='wpjb-alert-js-extra'>
/* <![CDATA[ */
var wpjb_alert_lang = {"ajaxurl":"https:\/\/wilmott.com\/wp-admin\/admin-ajax.php","date_format":"Y\/m\/d","month_abbr":{"1":"Jan","2":"Feb","3":"Mar","4":"Apr","5":"May","6":"Jun","7":"Jul","8":"Aug","9":"Sep","10":"Oct","11":"Nov","12":"Dec"},"form_error":"There are errors in your form.","close_or_save_all":"'Save' or 'Cancel' all Education and Experience boxes before continuing."};
/* ]]> */
</script>
<script type='text/javascript' src='https://wilmott.com/wp-content/plugins/wpjobboard/public/js/frontend-alert.js?ver=5.8.3' id='wpjb-alert-js'></script>
<script>window.advads_admin_bar_items = [];</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script id="wilmo-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/wilmott.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/wilmott.com\/linkout\/"};</script></body>
</html>